FAQ-Why MTU of POS Interface is not Valid at once after it is Set

Publication Date:  2012-07-27 Views:  102 Downloads:  0
Issue Description
Q:
Why MTU of POS interface is not valid at once after it is set?
 
 
Alarm Information
Null
Handling Process
A:
After using mtu command to change MTU, execute shutdown command to close the interface and then execute undo shutdown command to restart the interface to make sure configured MTU is valid.
Root Cause
Null
Suggestions
Null

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