Failed to Log In to the Client or Add an NE and the System Prompts that the Upper Limit of the License Is Reached

Publication Date:  2012-07-19 Views:  91 Downloads:  0
Issue Description
Failed to log in to the client or add an NE.
Alarm Information
None.
Handling Process

Log in to the VSM as admin. Perform the operation for another time after you log out other users or delete other NEs.

l           Apply for another license and increase the allowed number of accessing clients and managed NEs in the resource control items of the license.

Send the following information to the Huawei Symantec technical support engineer and apply for another license.

  ESN

 Original LAC

  New LAC

 Original contract No.

  New contract No.

 Original activation ID

Note

l      The activation ID of the original license can be obtained from the license certificate. The activation ID is required only when the original contract contains multiple licenses.

l      Ensure that the old and new license files have the same:

l      Product name and version

l      ESN

l      Customer

Root Cause
The upper limit of the resource control items is reached.

Other users have already logged in to the VSM or other NEs have been added to the VSM. The operation succeeds after other user is logged out or the NE is deleted.
Suggestions
None.

END