No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Prompt the database version is too low during install network management progress.

Publication Date:  2012-09-11 Views:  371 Downloads:  0
Issue Description
Prompt the database version is too low during install network management progress.
Alarm Information
None
Handling Process
Click "Continue", this prompt does not affect the installation of network management.
Root Cause
SQL Server prompt box will be pop-up during the process of install the database.This due to the database version is too low, does not affect the installation and use of network management.
Suggestions
To ensure the security of the database, it is recommended that you install SP4 patch.

END