eSight graph do not show any information because scheduled task where not configured

Publication Date:  2014-03-19 Views:  277 Downloads:  0
Issue Description
eSight V200R003C01SPC200  graph do not show any information because scheduled task where not configured. Performance counters where not working. 
Alarm Information

e

Handling Process
We should configure a scheduled task to collect require information. 
For example. 

1. Please go to task management. 

2. Click to edit preconfigured link interface. 

3. Click select interface

4. Select required interface, and click  okay 2 times.

5. Go back to performance data and query those specific interfaces. Check the performance counters. 

Root Cause
Performance counters where not working, we need to find out why. 

Suggestions
none

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