7910 contact can't display on webpage

Publication Date:  2014-07-17 Views:  352 Downloads:  0
Issue Description
when you try to open the web management page to import/export contact from the web page , but you didn't find the contact tab
Alarm Information
NONE
Handling Process
1-you have to login using a normal user , and the user must have password to login .
2-Now you will find the contact tab is apper .

Root Cause
because of you login using the adimin account .
Suggestions
make sure that the user is created on the IPPBX.

END