Fusioncompute R5 when try to import the fusionmanager template , process hangs on 10%

Publication Date:  2015-03-11 Views:  383 Downloads:  0
Issue Description
After installing fusioncompute R5 and trying to import the fusion manager template, the process hang on 10% and never continue.
Alarm Information
no alarm information, the import fusion manager template process hang on 10%
Handling Process

1,Tried to cancel the task, and import again, but problem still exist.

2, Tried to download the template again,  the problem still exist.

3, Tried to use different browser, and the problem still exist.

Root Cause
The language of the OS for customer is Polish, and when import the fusion manager template, there is some bug on the process and can't support the Polish language OS.
Solution

Change the Format to e English as below. and then import the fusion manager template again.

 


Suggestions
This issue will be fixed in the version V100R005C00SPC300.

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