Frequent Call Drops on the SoftConsole

Publication Date:  2015-04-21 Views:  126 Downloads:  0
Issue Description
Frequent call drops occur on the SoftConsole. The window for sign-out confirmation is frequently displayed on the SoftConsole and the SoftConsole is restored after resigning in.
Handling Process
Step 1 Check port 9501, a port of the Console server for communication between the Console server and the SoftCo. It is found that port 9501 is in use, causing the problem.

Step 2 Release port 9501. The problem is solved.

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Root Cause
The possible cause is port conflict.

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