No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

OSN1500 can't supports cabinet top alarm indicator before V1R6

Publication Date:  2012-07-24 Views:  46 Downloads:  0
Issue Description
The Software Version of CXL1 Board is Optix OSN 1500 V100R001C05B028SP02.But we found OSN1500 equipment can't supports cabinet top alarm indicator.
But the customer needs this function.Because the people who are in the remote site need to know the alarm by watching the cabinet top alarm.
      
Alarm Information
Null
Handling Process
1.Q1CXL can't be supported in V1R6,Q2CXL is needed.
2.V1R6 GA(5.21.16.12) had been released.Please upgrade to this version or later in order to meet the requirement. 
Root Cause
In V1R6 version,OSN1500 can meet the requirement of cabinet top alarm.The function will be supported by one new board AMU,which can replaces EOW board 
fully.
      
Suggestions
Null

END