No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

FAQ-Which Version of the NE40E Starts to Support the LPUG

Publication Date:  2012-07-27 Views:  36 Downloads:  0
Issue Description
Q:
Which version of the NE40E starts to support the LPUG?
            
Alarm Information
Null
Handling Process
A:
The LPUG of the NE40E can be registered on later versions of the NE40E-NE80E-VRP5.30-32****.
During current deployment, the NE40E-NE80E-VRP5.30-31**** is used. The new LPUG must be registered on later versions of the NE40E-NE80E-VRP5.30-32****. The LPUG is the variety of the LPUA. Their difference is that the capacity of the QDR SRAM of the upstream NP2800 of the LPUG is doubled. In this manner, the LPUG can cooperate with the CR52TCMH of which the capacity of the FIB is double of the CR52TCMA.
            
Root Cause
Null
            
Suggestions
Null

END