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Sometimes subscribers can not hear dial tone

Publication Date:  2012-07-24 Views:  31 Downloads:  0
Issue Description
Sometimes subscribers of UA5000 which connect to UMG8900 by internal protocols can not hear dial tone. After several minutes they can hear dial tone. Then again can not hear dial tone
      
Alarm Information
Null
Handling Process
Disconnect one trunk cable which going from HWC board to RSP board.
Check dial tone of there are susbcribers - always have dialtone.
Connect this cable and disconnect second trunk cable
Check dial tone of there are subscribers - haven't dial tone.
Then we find that this cable before was connect in wrong positoin on the RSP board.
We connect this trunk cable to correct position - after that problem was solved.
So, trunk cable from HWS board (PV8 frame)  should be connect to RSP board on 16 pin.  
Root Cause
1. Check configuration of subscriber frame on the UMG8900
2. Check configuration of this subscriber on SoftX3000
Suggestions

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