No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

FAQ-How to solved EnpowerDB full problem

Publication Date:  2012-07-25 Views:  46 Downloads:  0
Issue Description
Q:
The EnpowerDB have full how to solved this problem:


Alarm Information
Null
Handling Process
A:
1 Please dump the history data as follows, make sure select Delete Data in Database:

Select Delete Data in Database:


2 If Dump history data can't solved your problem, please execute the SQL script in the datbase as follows for delete the history data.
>use EnpowerDB
>go
>truncate table tbl_EnpHistoryDataTab
>go

Root Cause
Null
Suggestions
Null

END