No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Problem in U2000 V100R00201SPC004 causing IP alarm with missing ICMP jitter packet loss

Publication Date:  2012-07-25 Views:  121 Downloads:  0
Issue Description

a customer at operator is using U2000 with version V100R002C01SPC004 have a problem when he generate the IP report he can not get any results for ICMP Jitter packet loss at his report.
the IP report at the U2000 get information about all the network in his network, but when he gets his IP report from the U2000 version V100R002C01SPC004 he gets no results at the ICMP jitter packet loss..


Alarm Information

there is no alarm but at the report and at the feild of the ICMP Jitter packet loss he gets "-" not "0"


Handling Process

first step: getting information from the customer and knowing the version of the U2000 and the version and kind of the router that the U2000 extratcs the information from.
second step: chekc wither this version version of U2000 can support the ICMP jitter packet loss feature for this router or not.
third step: if yes and thers is no problem recheck with the R&D.


Root Cause

after investigating at the Hedex and with the confirmation from R&D , and knowing the version of the and the kind of the router that the U2000 extracting the information from (NE80E version:V6R1C00SPC800+patch 023 ) we found that it is a bug at the U2000 and the R&D will fix it at the new patch CP5301 this patch will relaese at the end of Aug 2011 and it will be bases on V1 R2C01 SPC100.


Suggestions
n/a

END