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Abnormal Display of Device Icons on the ISM Interface

Publication Date:  2012-07-19 Views:  43 Downloads:  0
Issue Description

The ISM interface fails to display the VIS6000 controllers.

Alarm Information
None
Handling Process

1. Uninstall the ISM client.
2. Clear the cache memory in the OS.
The default cache memory path is C:\Documents and Settings\All Users\Application Data\ISM. Clear all files in the ISM folder under this path.
3. Enter the IP address of the management network port of the VIS6000 in the address bar of the Internet Explorer and download a new ISM client.
4. If the fault persists, seek technical support.
For the details on how to seek technical support, see Contact Channels of Huawei Symantec.

 

Root Cause

The cause may be that the ISM version on the client is inconsistent with the ISM version on the server installed on the VIS6000.

Suggestions
None

END