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Due to the Agent abnormal lead to terminal can't authenticate

Publication Date:  2012-10-17 Views:  56 Downloads:  0
Issue Description
Secospace operates normally after completing install, SACG and Secospace linkage normally, Agent can’t authenticate after installed, use Web authentication method can authenticate successfully.
Alarm Information
None.
Handling Process
1. from the PC can ping the server, eliminate server inaccessible;
2. Check the SACG’s Session table, did not find the terminal connection information;
3. Check account to make sure it is Agent account;
4. Use Web account log in, authenticate successfully;
5. Judgment it is Agent fault;
6. Discharge Agent and reinstall it, the authentication is normal;
Root Cause
1. Authentication way doesn't match;
2. Agent fault;
Suggestions
None.

END