No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

FAQ – After VPN MANAGER synchronous equipment, it is unable to collect the data flow of port.

Publication Date:  2012-10-17 Views:  44 Downloads:  0
Issue Description
Q:
In the “V100R001C01B01a” version of VPN MANAGER, after synchronous equipment successfully, configuring the port monitoring function of business monitoring, why can't collect port’s data flow in performance management?
Alarm Information
None.
Handling Process
A:
1, check equipment synchronous configuration, correct;
2, check equipment monitored SNMP parameters found the chosen is the default SNMPv1 parameters, but monitoring port flow need to use SNMPv2 parameters.
3, need to find the equipment again and select SNMPv2 parameters.
Root Cause
None.
Suggestions
None.

END