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Why has the user been disturbed since we have add the user to white list in the shared access service

Publication Date:  2012-10-18 Views:  12 Downloads:  0
Issue Description
Why has the user been disturbed since we have add the user to white list .
Alarm Information
None.
Handling Process
None.
Root Cause
None.
Suggestions
The user in the white list need correspond area, if the area which is choosed when we add user to white list isn’t the area which the user belong , the configuration cannot be effective, SIG system may disturb the user all the same.

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