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FAQ- solution of unable to log on BMC WEB management interface through explorer

Publication Date:  2012-10-19 Views:  61 Downloads:  0
Issue Description
Nanjing a key account customer site, customer reflects that cannot log on BMC WEB management interface through explorer, system prompt that username and password is not correct.
Alarm Information
None
Handling Process
1. Use default username and password, cannot log on successfully.
2. Username and password added by customer also cannot log on successfully.
3. Further analysis, any type modified on BIOS cannot be saved.
4. The problem is solved through clearing CMOS at last. The command used is ipmcset -d clearcmos.

Root Cause
Possible cause of this problem:
1. When customer input username and password, do not differentiate upper and lower case or misspell.
2. Problem on system.

Suggestions
None

END