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USG2100 PPTP dialing problem

Publication Date:  2012-10-29 Views:  69 Downloads:  0
Issue Description
USG2100 internal network has 30 computers which need through dialing PPTP to headquarters to transmit data.
The customer uses D-LINK equipment dial with no problem, while using the USG dial unsuccessful.
Alarm Information
None.
Handling Process
The configuration commands are as follows:
firewall interzone trust untrust
detect pptp
Dialing successful after opened PPTP.
Root Cause
The customer hasn’t configured “detect PPTP”.
Suggestions
None.

END