No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

FAQ-Require for AP when S9300 as AC

Publication Date:  2012-11-20 Views:  36 Downloads:  0
Issue Description
Q:
S9300 supports AC managing AP begin with V1R6 main control version+SPU V1R3 version,then what is the support situation that AC and AP version.
SPU(AC)
  ||
S9300--------------AP

Alarm Information
NULL
Handling Process
NULL
Root Cause
A:
When S9300 device SPU board as AC,it can use WA6X3 asAP;
current SPU board has 2 kinds of software version, corresponding AP need to use related version.
version corresponding relation:
SPU:VASP V100R003C00SPC500     AP:V100R003C01SPC100
SPU:VASP V100R003C01SPC100     AP:V100R003C07SPC100
Suggestions
NULL

END