No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

How to solve the alarm that the SIG9280E prompts “interface board state is reigning”

Publication Date:  2012-12-13 Views:  23 Downloads:  0
Issue Description
SIG9280E appears the alarm that “interface board is not reigning”, and there are many breakpoints in the flow statistical diagram. 
Alarm Information
None.
Handling Process
SIG SRS server installed on T8000 blade, T8000 though the behind switch board connects with S5328 switch. Though checking, found the packet loss is caused by the port that connected the T8000 switch board with S5328 switch is unstable. Through setting the port modes of switch and T8000 switch board to “force, full-duplex”, the problem is solved.
Root Cause
The problem is caused by the communication problem between SPS and SRS, through login SRS server long ping SPS address, found it actually has the discontinuity packet loss.
Suggestions
None.

END