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[FAQ] why cannot find the record in"Log Audit" of BMP

Publication Date:  2013-03-04 Views:  45 Downloads:  0
Issue Description
After making a call, why we cannot we find the record in "BMP > HOME > Query and Statistics > Log Audit"?
Alarm Information
N/A
Handling Process
N/A
Root Cause
the "log Audit" is not a real-time system. BMP will do daily summary at 3:00 every day.
After the record written into DB, we can find it on BMP.
Suggestions
Need to know more knowledge about the product.

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