No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

the line is alway busy in eSpace U1910

Publication Date:  2013-11-26 Views:  74 Downloads:  0
Issue Description
The line is always bussy, the call can not make successfull and 800 can not be called.
Alarm Information
customer can’t do outgoing calls, and from outside can’t call them. All lines can’t do the call because the line is busy.
Handling Process
customer need to actualized the LMT to V100R001C01SPC700 and JAVA version, then was necesary add the prefix 600 and 800 to the FXO lines
Root Cause
the customer doesn't have the update version of LMT, for this reason the lines are always busy.  

Suggestions
None

END