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Import the license file failed when configuring VIS6000T device

Publication Date:  2014-09-19 Views:  131 Downloads:  0
Issue Description
When importing the license, it report the error information as below:
Alarm Information
None
Handling Process
We check the SN information on the ISM as below:

And when we check the SN with CLI, it showed as below:

At last, we check the license file, find that customer bound the Device Serial Number to the license, but usually, we have to use the Serial Number in the first line of the picture above.
So, we have to change the license file and bind it to the new SN of the device.
Root Cause
The bound SN in the license file is not consistant with the real SN of the device.
Suggestions
None

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