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How to enable and set the TC binding for FusionAccess system

Publication Date:  2014-06-30 Views:  69 Downloads:  0
Issue Description
We have a test procedure to configure the TC binding function as below:

step 4 failed, because it is successful to login the TC with another account
Alarm Information
None
Handling Process
1. We have to double check if the binding information is right
2. Patch the TC with the latest patches: v4.09.01 + 4.09.01.003 + 4.00.00.901+Agent5.2.40x.100
3. At last, we found that the switch of the TC binding is not enabled as below, so we have to enable it.
Root Cause
The switch of the TC binding function is not enabled
Suggestions
None

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