No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

how to solve the problems that the IVR is grey in SMC2.0

Publication Date:  2014-11-30 Views:  58 Downloads:  0
Issue Description
customer reported that after he change the unified access number , the IVR change into gray.
Alarm Information
IVR is grey
Handling Process
first, we should know what customer did,
1. customer said he just changed the unified access number.


2. but after that, the IVR changed into gray.first we ask him the version of the SMC2.0 and reoccur it in the lab and find in the doc.
Root Cause
it means that if you have SIP sites, you need to register SIP server. .
Solution
after we enable MCU register SIP server. it works
Suggestions
we should be familiar with the normal diagnose way.

END