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FusionCloudSolution-Low sound at TC of Desktop cloud

Publication Date:  2015-06-03 Views:  54 Downloads:  0
Issue Description

Fusion Access V100R005C00SPC100

Customer said the sound on TC is low under call center.

Alarm Information

no any alarm.just customer feeling.

Handling Process

ask for customer to adjust the microphone and speaker volume to max.



but customer think the sound is still low and can not meet the requirement.

ask for customer to adjust the audio policy in FusionAccess portal.after that,canstomer think the sound is good.



Root Cause

low sound on TC.we should adjust them follow the previous step.

Solution

1:ask for customer to adjust the microphone and speaker volume to max.

2:ask for customer to adjust the audio policy in FusionAccess portal.

END