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Failure to Set the NTP on the OMU Portal

Publication Date:  2015-06-23 Views:  94 Downloads:  0
Issue Description
A user fails to set the NTP under Local Configuration > NTP Configuration of the OMU portal of the server.
Handling Process
 Use Windows Internet Explorer 8.0 to log in to the OMU portal.
 If you use Windows Internet Explorer 9.0 or a later version, enable it to be compatible with Windows Internet Explorer 8.0.

NOTE:
To enable a web browser to be compatible with Windows Internet Explorer 8.0, perform the following operations: Open the web browser, choose Tools > Developer Tools. In the status bar of the window that is displayed, set Browser Mode to Internet Explorer 8 Compatibility View.
Root Cause
The web browser is incompatible with the eSpace IVS platform.

NOTE:
The OMU portal currently supports only Windows Internet Explorer 8.0.

END