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After the NetBackup Administration Console Is Started, It Cannot Be Displayed

Publication Date:  2015-07-29 Views:  31 Downloads:  0
Issue Description
After the jnbSA command is executed to start the NetBackup Administration Console, it is found that the program has been started on the taskbar but the NetBackup Administration Console cannot be displayed.

After the Task Manager is checked, it is found that the program has been started.


Handling Process
1.  Start the Task Manager.

2.  Click Application. Then right-click NetBackup Administration Console, and choose Maximize from the shortcut menu.

The NetBackup Administration Console window is displayed.

3.  Enter the user name and password to log in to the NetBackup Administration Console.

4.  Resize the NetBackup Administration Console window as required.

5.  Choose File > Exit to exit the NetBackup Administration Console.

6.  Restart the NetBackup Administration Console.
Root Cause
Meanwhile, the NetBackup processes stop unexpectedly.

Suggestions
Before stopping the NetBackup processes or resetting the NetBackup, close the NetBackup Administration Console.

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