No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

NVR6128G2 server restart repeatedly

Publication Date:  2015-11-28 Views:  37 Downloads:  0
Issue Description

Product Version: NVR6128G2 eSpace IVS V100R001C30LGLE01SPC200

Issue Description: Server reboot repeatedly, which caused the IVS client logout.

Alarm Information

Login to the iMana webpage of NVR6128G2, and find the alarm history below.


Handling Process

1. According to the hardware alarm marked above, we can confirm that the mainboard of server is faulty.

2. Replace the subrack of NVR6128G2

Root Cause
Mainboard of NVR6128G2 is faulty.
Solution
Need to replace the mainboard of NVR6128G2.
Suggestions

It's an uesful way to check the iMana logs when faced with server reboot issue.

END