No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

FusionAccess-V1R5C10-Login VM through VNC failed.

Publication Date:  2016-06-21 Views:  150 Downloads:  0
Issue Description

after FSE configured the self-help console gateway IP.FSE tried to login the VNC but failed.

Alarm Information

on FA portal, there is no alarm for this issue.

Handling Process

after checking the configuration on FA portal.that we found the self-help gateway configuration IP is VRM servie IP gateway. that was not correct.since we need configure the IP with vAG VM service IP.after correct the IP, issue fixed.


Root Cause
the self-help gateway configuration is not correct.
Solution

corrected the IP.issue fixed.

Suggestions
NA

END