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Cutomer can't use the topology function of BCManager

Publication Date:  2016-10-28 Views:  570 Downloads:  0
Issue Description

The software was installed end of May or beginning of June. During a new install along with two 5300 V3 bays. eReplication and eBackup were not
purchased because HyperMetro was to be the replication software used. After the install of the product the topology function worked fine but now is no longer working because we have passed the 90 days.  Besides customer did not import license to BCManager.

Here is a screen shot of the "License Management" of BCManager:



Handling Process

From BOQ, we can see the customer buy the license of BCManager.


Meanwhile from license management, there is a base edition license.

Checking it from product document, we find this :




Root Cause
The customer didn't buy advanced license, so he can't use the topology function for more than 90 days.
Solution
Ask the customer to contact with product management to buy advanced license.
Suggestions

For basic BCManager license, it is not necessary to import license. No license file for basic license.

If buy advanced BCManager license, the paper license certificate is delivered with the product.





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