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VCN500-R || error 333

Publication Date:  2017-01-18 Views:  97 Downloads:  0
Issue Description
User got message 333 at the VCN front panel, meaning that system has not loaded completly, minimum system was mounted.
Alarm Information

VCN does not load OMU portal  only 333 message at the front panel

Handling Process
 

1.  Plug out slot 0 disk;

2.  Restart the server:

3.  After the server startup, plug in slot 0 disk –

4. log in to the OMU portal of an NE

5. click detail tab

6. select disk 0 and click RECOVERY  in the OPERATION column . System will restore, takes areound 30 min

Root Cause
VCN system does not load properly
Solution
 

1.  Plug out slot 0 disk;

2.  Restart the server:

3.  After the server startup, plug in slot 0 disk –

4. log in to the OMU portal of an NE

5. click detail tab

6. select disk 0 and click RECOVERY  in the OPERATION column . System will restore, takes areound 30 min

END