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Movius - PBX - Ipphone led not turns on

Publication Date:  2017-08-03 Views:  51 Downloads:  0
Issue Description

Customer was not able to see the BLF when he leaves a VM using Movius

Alarm Information

No BLF led linking

Handling Process

Customer configured an External UMS

 

 

 

 

 

If customer configure the VM like this the VM asks for a VM code and after put the VM code and leave the message the BLF blinks:

 

But if customer configure like this it goes directly but the BLF does not turns on.

 

Request customer to check the soft argu 352

sh softargu information type service

Correct the softargu value and isse was solved



 

Root Cause

Softargu 352 was not enabled at the PBX

Solution

Request customer to check the soft argu 352

sh softargu information type service

Correct the softargu value and isse was solved

END