No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Login the oceanstor 2600 (V300R006)DeviceManager failure

Publication Date:  2018-03-21 Views:  280 Downloads:  0
Issue Description

Customer login DeviceManager Failure by SSH and  Web portal.

 

Alarm Information

The login failure alter is "The IP address has been locked, contact the administrator".

Root Cause

Because customer configure authorize IP address.it will prevent unauthorized IP addresses from accessing DeviceManager, specify the IP addresses that can access the device from DeviceManager

 

END