所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级
菜单

FAQ-MA5200那些版本支持OSPF协议?

发布时间:  2012-07-26 浏览次数:  71 下载次数:  0
问题描述
Q:MA5200那些版本支持OSPF协议?
告警信息
处理过程
A:MA5200 R002、R006、R009版本不支持,MA5200 R007、MA5200G VRP3.30版本支持。
根因

END