在VRP1.74版本中进行MP链路捆绑,链路不通

发布时间:  2012-07-26 浏览次数:  70 下载次数:  0
问题描述
在NE16E和R2631E对接组网中,将4E1捆绑做MP,链路不通。
告警信息

处理过程
检查两端设备的配置,在NE16E端(版本VRP3.x)配置了MP-group,在R2631E端(版本VRP1.74)上配置了VT。发现在R2631E上每个Serial端口都没有配置ppp mp命令。将该命令加上后问题解决。
根因
配置问题。
建议与总结
中低端路由器在VRP1.74版本中做MP需要配置ppp mp命令。在VRP3.x版本中不需要使用该命令。

END