FAQ-中低端路由器是否支持SIP穿越NAT

发布时间:  2012-07-26 浏览次数:  100 下载次数:  0
问题描述
中低端路由器是否支持SIP穿越NAT?
告警信息

处理过程
中低端路由器VRP1.74版本不支持SIP穿越NAT。
中低端路由器VRP3.4版本支持SIP穿越NAT。
根因

建议与总结

END