所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

FAQ-ME60 对acl number 3998和3999是否有配置限制的问题

发布时间:  2012-07-27 浏览次数:  183 下载次数:  0
问题描述
Q:
ME60 对acl number 3998和3999是否有配置限制呢?
告警信息

处理过程
A:
V1R5版本对此有限制;由于V1R5版本支持集群管理功能,而此功能需要使用acl 3998和3999,做了保留,因此不能手动配置。
V1R6C05版本不受此限制;因为V1R6C05版本不再支持集群管理功能,因此可以配置这两个acl。
根因

建议与总结

END