Negative ping of USG5300ADI interface

Publication Date:  2012-09-10 Views:  75 Downloads:  0
Issue Description
A device with Initial configuration, and it failed to ping the device from PC after configure ip address for a interface.
Alarm Information
NULL
Handling Process
1、 Add corresponding interface to domain, and open up all packet filtering policy inter-domain, still useless.
2、 Problem still exists after replacing PC and network cable.
3、 Configure “anti-ddos detect-device manage-port enable” in corresponding interface view, and it works. 
Root Cause
Configuration matters.
Device matters.
PC matters.
Suggestions
USG5300ADI developed on USG5300 hardware platform, but there are some differences between them, without original local/trust/dmz/untrust and so on, so add interface to domain is unnecessary, neither open up packet filtering rule, however, it needs to enable management interface so that can we ping the device successfully.

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