所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

FAQ-USG9000 V300R001版本正常工作需要哪些板卡,与以前版本相比有哪些变化

发布时间:  2014-09-19 浏览次数:  148 下载次数:  0
问题描述
USG9000 V300R001版本正常工作需要哪些板卡,与以前版本相比有哪些变化?
解决方案
USG9000 V300R001版本正常工作需要:主控板,接口板,业务板,交换网板。
USG9000 V300R001版本与以前版本相比支持的板卡有如下变化:
 不支持
− NE硬件平台
− 40G交换网板
− LPUG接口板
− ESPU业务板
 支持
− NE-X硬件平台
− LPUK(LPUF-21)、LPUN(LPUF-40)及100C(LPUF-101)接口板
− SPUC和SPUD业务板(X3只支持SPUC;X8、X16上支持SPUD)

END