FAQ-MCU的升级和降级是否需要过渡版本

发布时间:  2015-03-11 浏览次数:  211 下载次数:  0
问题描述
MCU的升级和降级是否需要过渡版本?
解决方案
MCU的降级不需要过渡版本,从低版本向高版本升级需要过渡到火车11版本,即MCU V100R003C03B016SP04(Release 3.3.16.4 2009.12.28)。
降级前请导出MCU License备份,升降级过程可查看MCU开局指导书。

END