所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

FAQ-S2600存储系统是否支持虚拟机VMware5.0操作系统

发布时间:  2014-10-09 浏览次数:  498 下载次数:  0
问题描述
S2600存储系统是否支持虚拟机VMware5.0操作系统?

解决方案
S2600存储系统现阶段不支持虚拟机VMware5.0操作系统,在该操作系统下无法扫描出映射的存储空间。请通过http://3ms.huawei.com/mm/docMaintain/mmMaintain.do? method=showMMDetail&f_id=STR12050916400078 下载《华为OceanStor存储兼容性列表》,查看S2600存储系统支持的VMware操作系统。

 

END