所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

FAQ-安装ISM对维护终端环境有什么要求

发布时间:  2014-10-10 浏览次数:  208 下载次数:  0
问题描述
安装ISM对维护终端环境有什么要求?
解决方案
安装ISM时,对维护终端的环境有如下要求:
  • 如果使用的是Internet Explorer浏览器,要求其版本不低于“6.0”。
  • 如果使用的是Firefox浏览器,要求其版本不低于“3.5”。
  • 可用内存不小于1 GB。
  • 硬盘空间大于40 GB。
  • JRE版本不低于“1.5.0_14”。
  • 控制器管理网口必须维护终端在同一个网段中。

END