FAQ-在Windows7操作系统中将自带的IE9.0浏览器安全级别设置为最低仍无法加载ISM,如何处理

发布时间:  2014-10-10 浏览次数:  220 下载次数:  0
问题描述
在Windows7操作系统中将自带的IE9.0浏览器安全级别设置为最低仍无法加载ISM,如何处理?
解决方案
目前只有ISM V100R005和ISM V100R006版本才能兼容IE9.0浏览器。为了能够正常使用ISM软件,可以采取以下两种方式:
  • 将存储系统版本升级到V100R005版本后,再通过IE浏览器下载ISM。
  • 使用随设备发货的ISM安装光盘进行安装。

END