所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

S5700产品V200R005C00版本是否支持OSPF路由

发布时间:  2014-11-04 浏览次数:  244 下载次数:  0
问题描述
用户表示部分交换机无法正常配置OSPF动态路由,核实那些S5700系列交换机不支持OSPF动态路由功能?
解决方案
目前不支持OSPF路由功能的,仅S5700LI、S5700S-LI、S5710LI、S5700SI型号交换机。

END