所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

FAQ-S6700从哪个版本开始支持GE光电模块

发布时间:  2015-02-13 浏览次数:  259 下载次数:  0
问题描述
Q:S6700从哪个版本开始支持GE光电模块
解决方案
A:
s6700的XGE光口在V2R1C01版本及后续版本才支持GE光电模块。

END