座席缩略图提示“停止运行此脚本吗?”

发布时间:  2015-04-25 浏览次数:  65 下载次数:  0
问题描述
座席缩略图中配置大量座席的情况下,系统提示“停止运行此脚本吗?”,如图9-3所示。

图9-3 选择座席
处理过程
1. 在Internet Explorer浏览器上选择“工具 > 兼容性视图设置”。

2. 取消勾选所有选项,并保证在“已添加到兼容性视图中的网站”区域不包含CMS服务器IP地址,如图9-4所示。

图9-4 兼容性视图设置


3. 重新启动浏览器登录CMS。

4. 如果故障还未排除,请参考求助渠道获取帮助。

根因
Internet Explorer浏览器使用兼容性模式访问CMS。

END