监察/插入操作失败

发布时间:  2015-04-25 浏览次数:  117 下载次数:  0
问题描述
质检员在对处于通话态的座席进行监察/插入操作时,质检员电话没有振铃或者接通。
处理过程
  • 如果质检员属于签入的电话号码不存在或者未签入的情况:
1. 重新登录Agent Client,并输入电话号码。
− 如果质检员使用的是POST话机或者IP Phone,请直接输入电话号码。
− 如果质检员使用的是iAgent,请确保iAgent已经签入对应的号码。
2. 登录后,设置质检员状态为空闲。
  • 如果质检员属于不处于空闲态的情况:
单击“示闲”,将座席状态设置空闲态。
如果故障还未排除,请从求助渠道中获取帮助。
根因
可能原因:
 质检员签入的电话号码不存在或者未签入。
 质检员不处于空闲态。

END