外呼任务开启状态下,系统没有对客户发起呼叫

发布时间:  2015-04-25 浏览次数:  101 下载次数:  0
问题描述
在启动外呼活动后,系统没有进行外呼。
处理过程
1. 以业务管理员登录Agent Management。

2. 选择“自动外呼管理 > 外呼活动 > 活动监控”。

系统显示“活动监控”页面,如图1-2所示。

图1-2 活动监控



− 如果未处理的样本数为0,表示当前外呼活动已无外呼客户数据,所以不呼出。
− 如果当前时间不在开始时间和结束时间之内,表示外呼活动已经过期,所以不呼出。
− 如果以上两步都无误,请继续步骤3。

3. 选择“自动外呼管理 > 外呼活动 > 活动管理”,单击目标外呼活动后的 。

4. 单击“日程信息”页签,查看当前时间是否在外呼日程内,如图1-3所示。

图1-3 日程信息



说明:
如果存在节假日外呼日程,请确认当天是否为节假日,当前时间是否在节假日外呼日程内。


根因
可能原因:
 当前时间不在外呼任务时间范围内。
 当前时间不在外呼日程内。
 外呼任务中没有未处理的样本信息,即客户信息。

END