测试呼叫中心或VDN连接失败

发布时间:  2015-04-25 浏览次数:  124 下载次数:  0
问题描述
在Agent Management上,测试呼叫中心连接或VDN连接失败。
处理过程
1. 检查Agent Management与WAS之间的网络是否互通。
如果不能互通,请检查网络,并排除故障。

2. 检查登录ID是否已在Web配置台上登录。
如果已经登录,请将该用户退出Web配置台。

3. 检查WAS是否正常启动。
如果WAS的访问地址无法打开,请重启WAS。

4. 如果故障还未排除,请参考求助渠道获取帮助。
根因
可能原因:
 Agent Management与WAS之间的网络不通。
 登录ID已经在Web配置台上登录。
 WAS未正常启动。

END